[split] I had a question

Thread Started By Nightshade

313
1
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Rate Thread
#1
I had a question, when i tried exporting the XML's body and used the tool, and import it into blender, the bodies always comes out weird or disorted, or just not together as expect, is there a way to fix this?
Reply


#2
split and moved, make your own thread, dont ask your question in another ones thread
Reply




Possibly Related Threads…
Thread Author Replies Views Last Post
  [split] my comments? D0gstarz 1 26 01-14-2022, 01:32 PM
Last Post: Lagertha
  [split] how to make BOM EARS Cleopatra 2 189 12-20-2021, 02:27 PM
Last Post: Lagertha
  [split] how do i hide look at goonking 2 205 12-01-2021, 07:54 PM
Last Post: OldAndGray
  [split] importing Alfie Texan 2 237 11-09-2021, 11:49 AM
Last Post: Alfie Texan
  [split] question about UUID skins lihlihbrun 3 386 10-23-2021, 03:38 PM
Last Post: Zincharp
  [split] exporting XML satintights 2 448 10-19-2021, 12:20 AM
Last Post: satintights
  question on watching movies slimbarrowstone 4 927 10-10-2021, 10:13 PM
Last Post: slimbarrowstone
  [split] Can anybody tell what is in VIP fufurata 3 312 09-06-2021, 01:00 PM
Last Post: Lagertha
  [split] How to copybot kittycatcrash 2 1,152 08-03-2021, 03:23 AM
Last Post: Nooka
Shocked I have an important question babyice99 2 253 05-29-2021, 10:22 AM
Last Post: babyice99

Forum Jump:

1 Guest(s)
Share this:

About Second Life Copybot

Second Life CopyBot Forum is a place where you can get items for Second Life and other vitual worlds for free. With our CopyBot viewers you can export and import any content from these virtual worlds and modify them in 3D software such as Blender, 3D studio Macx etc...