[split] I had a question

Thread Started By Nightshade

275
1
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Rate Thread
#1
I had a question, when i tried exporting the XML's body and used the tool, and import it into blender, the bodies always comes out weird or disorted, or just not together as expect, is there a way to fix this?
Reply


#2
split and moved, make your own thread, dont ask your question in another ones thread
Reply




Possibly Related Threads…
Thread Author Replies Views Last Post
  [split] how do i hide look at goonking 2 85 12-01-2021, 07:54 PM
Last Post: OldAndGray
  [split] importing Alfie Texan 2 156 11-09-2021, 11:49 AM
Last Post: Alfie Texan
  [split] question about UUID skins lihlihbrun 3 323 10-23-2021, 03:38 PM
Last Post: Zincharp
  [split] exporting XML satintights 2 404 10-19-2021, 12:20 AM
Last Post: satintights
  question on watching movies slimbarrowstone 4 607 10-10-2021, 10:13 PM
Last Post: slimbarrowstone
  [split] Can anybody tell what is in VIP fufurata 3 267 09-06-2021, 01:00 PM
Last Post: Lagertha
  [split] How to copybot kittycatcrash 2 1,022 08-03-2021, 03:23 AM
Last Post: Nooka
Shocked I have an important question babyice99 2 226 05-29-2021, 10:22 AM
Last Post: babyice99
  [split] need help kinan Knave 4 366 11-09-2020, 01:05 PM
Last Post: kinan Knave
  [split] how to convert anim to bvh properly ryanthecreators 0 196 10-14-2020, 11:51 PM
Last Post: ryanthecreators

Forum Jump:

1 Guest(s)
Share this:

About Second Life Copybot

Second Life CopyBot Forum is a place where you can get items for Second Life and other vitual worlds for free. With our CopyBot viewers you can export and import any content from these virtual worlds and modify them in 3D software such as Blender, 3D studio Macx etc...