[split] I had a question

Thread Started By Nightshade

481
1
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Rate Thread
#1
I had a question, when i tried exporting the XML's body and used the tool, and import it into blender, the bodies always comes out weird or disorted, or just not together as expect, is there a way to fix this?
Reply


#2
split and moved, make your own thread, dont ask your question in another ones thread
read the rules 1-6

[To see links please register here]

Reply




Possibly Related Threads…
Thread Author Replies Views Last Post
  [split] upload button LittleLela 1 130 09-11-2022, 11:59 AM
Last Post: Lagertha
  [split] Question how to .... pinkbrainme 1 257 04-15-2022, 08:33 AM
Last Post: Lagertha
  [split] Avastar 2.79-2 drmls 1 409 04-01-2022, 09:11 AM
Last Post: Lagertha
  [split] XML file VRDRebel 12 798 03-28-2022, 09:38 AM
Last Post: Lagertha
  Animation question GiovaniPegrinni 4 473 03-23-2022, 12:16 AM
Last Post: SamIAm42
  [split] viewer Nelah 4 463 02-12-2022, 03:53 PM
Last Post: Nelah
  [split] my comments? D0gstarz 1 298 01-14-2022, 01:32 PM
Last Post: Lagertha
  [split] how to make BOM EARS Cleopatra 2 719 12-20-2021, 02:27 PM
Last Post: Lagertha
  [split] how do i hide look at goonking 2 564 12-01-2021, 07:54 PM
Last Post: OldAndGray
  [split] importing Alfie Texan 2 527 11-09-2021, 11:49 AM
Last Post: Alfie Texan

Forum Jump:

1 Guest(s)
Share this:

About Second Life Copybot

Second Life CopyBot Forum is a place where you can get items for Second Life and other vitual worlds for free. With our CopyBot viewers you can export and import any content from these virtual worlds and modify them in 3D software such as Blender, 3D studio Macx etc...